Neveikia prietaisu skydelis

Sukūrė Vartotojas 2013-06-06
2013-06-06 19:05
Auto: honda accord cc7 2.0i 85kw 93'

Sweiki, neveikia prietaisu skydelis, nerodo tachometras, speedometras, temperatura, tik kuro rodykle kazkodel uzkilo iki pat virsaus. Skydelije sviesa dega, bet niekas neveikia... tiesa kas dar idomu, uzsidega tik akumuliatoriaus lempute pries kuriant, o engine check ir tepalu lemputes neuzsidega, kaip anksciau uzsidegdavo.
2013-06-06 19:13
o saugikli ziuejai?
2013-06-09 13:39
joa saugiklius visus perziurejau, nezinau kur dar slieku ieskot, gal rele kokia, kaip rele patikrint ?
2013-06-14 21:15
sveiki, su vyru turime honda accord 95metu.mums irgi nedege prietaisu skydelis ir na lygiai viskas taip ir buvo kaip raset.tai vyras paprasciausiai prie sankabos pedalo pajudino saugiklius. ten pasirodo tiesiog atsokdavo saugiklis ir viskas dingdavo.vyras aisku padare bet papildomai nuvareme pas elektrika tai sake kad gerai viskas.gal pasakysite kodel man nuolatos dega ir neuzgesta nei kuriant nei vaziuojant check engine lempa? trauka lyg gera o noriu varyt technikine

Jūsų žinutė

Klausimai ir komentarai

Gerb. klientai, neradę atsakymų į Jus dominančius klausimus Pagalba skiltyje, prašome kreiptis į mus, į Jūsų klausimus mielai atsakysime darbo metu I-V 09:00 - 17:00. Palikite savo išsamų komentarą bei savo kontaktus žemiau esančioje formoje.
iŠie duomenys reikalingi tam, kad mes galėtumėm su jumis susisiekti
iŠie duomenys reikalingi tam, kad mes galėtumėm su jumis susisiekti
Svetainėje naudojami slapukai, kurie padeda užtikrinti jums teikiamų paslaugų kokybę. Slapukus galite bet kada atšaukti. DaugiauSutinku